Supported Versions

  • MySQL® : 5.0, 5.1, 5.5   (nous consulter pour 3.23.x, 4.x)
  • MariaDB : 5.1, 5.2
  • Drizzle : 7 (tarball version 2011.03.x and beyond)